Войти
Каталог
Время работы
Пн–Чт: 10:00–18:00
Пт: 10:00–17:00
Заказать звонок Войти

Курс валют на 26.10.2026

USD ЦБ 80.54
EUR ЦБ 90.24
Новинка
Akuvox S538

Akuvox S538

Код товара: 4010000
(0)
8-дюймовая IP вызывная панель на базе Android Akuvox S538 с многофункциональным модулем камеры
Информация о цене носит информационный характер и не является публичной офертой.
Производитель:
207 720 ₽
Розничная цена
Индивидуальная цена
  • Описание
  • Инструкции и файлы 0
  • Видео 0
  • Доставка и оплата

8-дюймовая IP вызывная панель на базе Android Akuvox S538 с многофункциональным модулем камеры

Характеристики

  • Передняя панель: Алюминий
  • Дисплей: IPS LCD, сенсорный экран, 800х1280
  • Размер дисплея в дюймах: 8
  • Камера: 5МП, с режимом Starlight
  • Вспомогательная камера: 2Мп
  • Сканер QR-кода: Есть
  • Кнопка сброса: 1 кнопка сброса
  • Порт Wiegand: Есть
  • Порт RS485: Есть
  • Линейный выход: Есть
  • RF считыватель карт: Mifare (13.56MHz), Em-Marine (125kHz)
  • Выходов реле: 3
  • Входов: 3
  • Микрофон: 2
  • Динамик: 1
  • Порт Ethernet: RJ45, адаптивный 10/100Мбит/с
  • Защита от демонтажа: Есть
  • Поддержка Bluetooth: Есть
  • Стандарт PoE: 802.3at PoE+
  • Питание: 24В / 2А (если не используется PoE)
  • Выход питания: 1 (12В / 0.5А)
  • Класс защиты от влаги и пыли: IP66
  • Степень защиты корпуса: IK08
  • Монтаж: Врезной, Накладной
  • Размер с монтажным коробом: 297x136,4x29мм
  • Вес: 1,26 кг
  • Рабочая влажность: 10~90%
  • Рабочая температура: -40°C ~ +55°C
  • Температура хранения: -30°C ~ +70°C
  • Датчик освещенности: Есть
  • Датчик движения: Есть
  • Точечный датчик: Есть
  • Инфракрасный датчик: Есть
  • Поддержка SIP: SIP v1 (RFC2543), SIP v2 (RFC3261)
  • Узкополосные кодеки: G.711a, G.711μ
  • Широкополосный кодек: G.722
  • DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
  • Эхоподавление: Есть
  • Активация голосом: Есть
  • Шумоподавление: Есть
  • Сенсор: 1/2.65", CMOS у основ. камеры
  • Форматы: CIF, QCIF, VGA, 4CIF, 720p, 1080p, 2K
  • Кодеки: H.264
  • Разрешение: до 1920x1080p
  • Качество потоковой трансляции: 2K – 25fps
  • Угол обзора: 120°(Ш) / 64°(В)
  • Поддержка NVR: Совместимо со сторонними системами видеозаписи (NVR/VMS и т.п.) и ONVIF
  • Поддержка HDR: Есть
  • Операционная система: Android
  • Управление реле: Реле управляется через DTMF
  • Режим работы камеры: Постоянно работающая камера
  • Минимальная освещённость: 0.1ЛК
  • Количество LAN портов: 1x10/100 Mб/с Ethernet порт
  • Протоколы: IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
  • IP-адрес по умолчанию: Отсутствует (только DHCP)
  • Режимы распознавания: Лицо, PIN, NFC, RFID Карта, BLE, QR-код
  • Скорость распознавания: <200мс
  • Точность распознавания: 99.7%
  • Типы карт: EM-Marine, Mifare, DesFire (EV1/EV2/Ev3), Felica
  • Записей фото: 50 000
  • Записей пользователей: 50 000
  • Записей карт: 250 000
  • Записей PIN-кодов: 50 000
Инструкции и файлы пока не добавлены

Доставляем оборудование по Москве, Московской области и во все регионы России. Работаем с юридическими лицами, оплата — по безналичному расчёту.

🚚
Доставка по Москве и области
  • В пределах МКАД стоимость доставки — 800 ₽
  • За пределы МКАД — стоимость уточняется у менеджера
  • При наличии товара на складе срок доставки — 1–3 дня
Бесплатная доставка по Москве при заказе от 30 000 ₽
📦
Доставка по России
  • Доставляем в любые регионы России любой транспортной компанией по вашему выбору
  • Ежедневно (кроме выходных) отправляем грузы «Деловыми Линиями» и «СДЭКом»
  • Доставка до терминала ТК в Москве — бесплатно (кроме крупногабаритных грузов)
  • Отгрузка в ТК при наличии товара — 1–2 дня
💳
Варианты оплаты
  • Работаем только с юридическими лицами
  • Оплата по счёту — безналичное перечисление на банковский счёт
  • После оплаты предоставляем всю документацию для отчётности

Остались вопросы по доставке? Позвоните нам: +7 (495) 369-60-17 или напишите на gisys@gisys.ru.

Технические характеристики оборудования, представленного в каталоге, носят сугубо информативный характер, могут быть изменены без уведомления и не заменяют консультацию специалиста.


Заказать бесплатную консультацию

* Поле обязательно для заполнения

Ваше имя*:

Телефон*:

Запросить цену ниже


Чтобы запросить цену ниже, укажите номер телефона и e-mail.
Все остальные данные Вы сможете сообщить менеджеру.

Akuvox S538
Akuvox S538
Код товара: 4010000

Имя*
Телефон*
E-mail*
Нажимая на кнопку, Вы соглашаетесь с политикой конфеденциальности

Этот сайт использует файлы cookie для хранения данных. Продолжая использовать сайт, вы даете свое согласие на работу с этими файлами в соответствии с политикой конфиденциальности.
Принять cookies
↑