Войти
Каталог
Время работы
Пн–Чт: 10:00–18:00
Пт: 10:00–17:00
Заказать звонок Войти

Курс валют на 13.10.2026

USD ЦБ 83.92
EUR ЦБ 94.04

AN-SGM10P8

Код товара: 4007047
(0)
AN-SGM10P8 - 10-портовый управляемый L2 гигабитный настольный/монтируемый в стойку коммутатор с PoE до 120Вт. Общее количество портов: 10. Порты: 8 портов (1000Мбит/с, RJ45, PoE+), 2 слота SFP (1000Мбит/с). Стандарт PoE (Power over Ethernet): IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), возможно управление. Бюджет PoE: 120 Вт
Информация о цене носит информационный характер и не является публичной офертой.
Производитель:
11 170 ₽
Розничная цена
Индивидуальная цена
  • Описание
  • Инструкции и файлы 1
  • Видео 0
  • Доставка и оплата
AN-SGM10P8 - 10-портовый управляемый L2 гигабитный настольный/монтируемый в стойку коммутатор с PoE до 120Вт. Общее количество портов: 10. Порты: 8 портов (1000Мбит/с, RJ45, PoE+), 2 слота SFP (1000Мбит/с). Стандарт PoE (Power over Ethernet): IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), возможно управление. Бюджет PoE: 120 Вт

Технические характеристики:


  • Тип управляемый
  • Общее количество портов 10
  • Количество портов PoE 8
  • Порты 8 портов (1000Мбит/с, RJ45, PoE+), 2 слота SFP (1000Мбит/с)
  • Порты GE (1000 Мбит/с) с PoE (RJ45) 8
  • Слоты SFP (оптика) 2 слота SFP
  • Дальность передачи 100м/1000 Мбит/с, 250м/10 Мбит/с
  • Разъемы 8 RJ45 с авто MDI/MDI-X, 2 слота SFP
  • Среда передачи данных (оптика) 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм)
  • VLAN IEEE 802.1Q
  • Кольцевые протоколы IEEE 802.1d (STP), IEEE 802.1w (RSTP)
  • Зеркалирование портов Есть
  • Качество обслуживания (QoS) планирования очередей (SP, WRR), IEEE 802.1p, CoS
  • Агрегация каналов до 4 групп, группа содержит до 8 портов, ручная
  • Управление потоком Контроль пропускной способности (Bandwidth Control), Статистика обработки пакетов по портам, подавление широковещательных штормов
  • Безопасность MAC Address Binding, Storm Control
  • Протоколы безопасности SNMP
  • Управление широковещательным (multicast) трафиком IGMP Snooping V2/V3, Storm Control
  • Сетевые протоколы и стандарты IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.1d(STP), IEEE802.1w(RSTP), IEEE802.1Q(VLAN), RFC2236(IGMPv2), RFC3376(IGMPv3), RFC791(IPV4), RFC793(TCP), RFC768(UDP), RFC2131 (DHCP), HTTP, IEEE802.3af(PoE), IEEE802.3at(PoE+)
  • Другие функции IPV4
  • Управление и обслуживание WEB-интерфейс, SNMP
  • Настройка и обновление Импорт/экспорт файла конфигурации, Обновление прошивки через WEB-интерфейс
  • Стандарт PoE (Power over Ethernet) IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), возможно управление
  • Бюджет PoE 120 Вт
  • Интерфейсы PoE 1,2 (+), 3,6 (-), метод А
  • Коммутационная матрица 24 Гбит/с
  • Скорость пересылки пакетов 14.88 Mpps
  • Таблица MAC-адресов 8К
  • Защита интерфейсов от перенапряжения, от короткого замыкания, от переполюсовки
  • Грозозащита 6кВ
  • Метод коммутации Store and Forward (передача с промежуточным хранением)
  • LED индикация Link/Activity, PoE, питание
  • Установка в стойку 19”, высота 1U, набор кронштейнов в комплекте
  • Питание коммутатора AC 100-240В, (встроенный блок питания)
  • Охлаждение без вентилятора
  • Размеры коммутатора 286(ш) x 190(г) x 44.5(в) мм
  • Вес 1,2 кг
  • Диапазон рабочих температур от -20°С до +55°С
  • Температура хранения от -40°С до +75°С
  • Рабочая влажность от 5% до 95% RH без конденсата

Доставляем оборудование по Москве, Московской области и во все регионы России. Работаем с юридическими лицами, оплата — по безналичному расчёту.

🚚
Доставка по Москве и области
  • В пределах МКАД стоимость доставки — 800 ₽
  • За пределы МКАД — стоимость уточняется у менеджера
  • При наличии товара на складе срок доставки — 1–3 дня
Бесплатная доставка по Москве при заказе от 30 000 ₽
📦
Доставка по России
  • Доставляем в любые регионы России любой транспортной компанией по вашему выбору
  • Ежедневно (кроме выходных) отправляем грузы «Деловыми Линиями» и «СДЭКом»
  • Доставка до терминала ТК в Москве — бесплатно (кроме крупногабаритных грузов)
  • Отгрузка в ТК при наличии товара — 1–2 дня
💳
Варианты оплаты
  • Работаем только с юридическими лицами
  • Оплата по счёту — безналичное перечисление на банковский счёт
  • После оплаты предоставляем всю документацию для отчётности

Остались вопросы по доставке? Позвоните нам: +7 (495) 369-60-17 или напишите на gisys@gisys.ru.

Технические характеристики оборудования, представленного в каталоге, носят сугубо информативный характер, могут быть изменены без уведомления и не заменяют консультацию специалиста.


Заказать бесплатную консультацию

* Поле обязательно для заполнения

Ваше имя*:

Телефон*:

Запросить цену ниже


Чтобы запросить цену ниже, укажите номер телефона и e-mail.
Все остальные данные Вы сможете сообщить менеджеру.

AN-SGM10P8
AN-SGM10P8
Код товара: 4007047

Имя*
Телефон*
E-mail*
Нажимая на кнопку, Вы соглашаетесь с политикой конфеденциальности

Этот сайт использует файлы cookie для хранения данных. Продолжая использовать сайт, вы даете свое согласие на работу с этими файлами в соответствии с политикой конфиденциальности.
Принять cookies
↑