Войти
Каталог
Время работы
Пн–Чт: 10:00–18:00
Пт: 10:00–17:00
Заказать звонок Войти

Курс валют на 13.10.2026

USD ЦБ 83.92
EUR ЦБ 94.04

AN-SM28P24

Код товара: 4007056
(0)
AN-SM28P24 - 28-портовый управляемый L2+ гигабитный настольный/монтируемый в стойку коммутатор с PoE до 400Вт. Общее количество портов: 28. Порты: 24 порта (1000Мбит/с, RJ45, PoE+), 4 Combo порта (1000Мбит/с, RJ45/SFP), 1 консольный порт RJ45. Стандарт PoE (Power over Ethernet): IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), возможно управление, режим антизависания PoE устройств (WatchDog). Бюджет PoE: 400 Вт
Информация о цене носит информационный характер и не является публичной офертой.
Производитель:
35 310 ₽
Розничная цена
Индивидуальная цена
  • Описание
  • Инструкции и файлы 1
  • Видео 0
  • Доставка и оплата
AN-SM28P24 - 28-портовый управляемый L2+ гигабитный настольный/монтируемый в стойку коммутатор с PoE до 400Вт. Общее количество портов: 28. Порты: 24 порта (1000Мбит/с, RJ45, PoE+), 4 Combo порта (1000Мбит/с, RJ45/SFP), 1 консольный порт RJ45. Стандарт PoE (Power over Ethernet): IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), возможно управление, режим антизависания PoE устройств (WatchDog). Бюджет PoE: 400 Вт

Технические характеристики:


  • Тип управляемый
  • Общее количество портов 28
  • Количество портов PoE 24
  • Порты 24 порта (1000Мбит/с, RJ45, PoE+), 4 Combo порта (1000Мбит/с, RJ45/SFP), 1 консольный порт RJ45
  • Порты GE (1000 Мбит/с) с PoE (RJ45) 24
  • Порты Combo (RJ45/SFP) 4 порта Combo (RJ45/SFP)
  • Слоты SFP (оптика) 4 порта Combo (RJ45/SFP)
  • Дальность передачи 100м/1000 Мбит/с
  • Разъемы 24 RJ45 с авто MDI/MDI-X, 4 комбо-порта RJ45/SFP, 1 консольный порт RJ45
  • Среда передачи данных (оптика) 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм)
  • VLAN IEEE 802.1Q, IEEE 802.1ad, VLAN на основе порта, Voice VLAN, GVRP динамическая регистрация VLAN
  • Кольцевые протоколы IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP)
  • Зеркалирование портов Есть
  • Качество обслуживания (QoS) планирования очередей (SP, WRR, SP+WRR), IEEE 802.1p, IEEE 802.1Q, DSCP, CoS, классификации на основе портов (MAC, 802.1p, DSCP)
  • Агрегация каналов LACP, ручная
  • Управление потоком Контроль пропускной способности (Bandwidth Control), Статистика обработки пакетов по портам, подавление широковещательных штормов
  • Безопасность DHCP Snooping, MAC Address Binding, фильтр протоколов TCP/UDP, ACL (Access Control List), Функции защиты от DoS-атак, защита STP BPDU, фильтрация BPDU и пересылка BPDU, AAA аутентификация
  • Управление широковещательным (multicast) трафиком IGMP Snooping V2/V3, MLD Snooping V1/V2, Dynamic multicast monitor
  • Сетевые протоколы и стандарты IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1x, RFC3619(EAPS), RFC2236(IGMPv2), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), DNS, RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC5321(SMTP), UDLD, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+), RFC2819(RMON)
  • Другие функции SNTP, DHCP Option82, DHCP Server, RMON, IPV4, IPV6, контроль ARP запросов (Dynamic ARP inspection)
  • Управление и обслуживание WEB-интерфейс, SNMP, CLI, Telnet, консольный порт (RJ45)
  • Настройка и обновление Импорт/экспорт файла конфигурации, Обновление прошивки через WEB-интерфейс
  • Стандарт PoE (Power over Ethernet) IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), возможно управление, режим антизависания PoE устройств (WatchDog)
  • Бюджет PoE 400 Вт
  • Интерфейсы PoE 1,2 (+), 3,6 (-), метод А
  • Коммутационная матрица 56 Гбит/с
  • Скорость пересылки пакетов 41,664 Mpps
  • Таблица MAC-адресов 8К
  • Jumbo Frame 9,6К
  • Защита интерфейсов от перенапряжения, от короткого замыкания, от переполюсовки
  • Грозозащита 6кВ
  • Метод коммутации Store and Forward (передача с промежуточным хранением)
  • LED индикация Link/Activity, PoE, системный индикатор, питание
  • Средняя наработка на отказ (MTBF) 100 000 часов
  • Установка в стойку 19”, высота 1U, набор кронштейнов в комплекте
  • Питание коммутатора AC 100-240В, (встроенный блок питания)
  • Потребляемая мощность до 20 Вт
  • Охлаждение без вентилятора
  • Размеры коммутатора 440(ш) x 280(г) x 44(в) мм
  • Диапазон рабочих температур от -20°С до +50°С
  • Температура хранения от -40°С до +80°С
  • Рабочая влажность от 10% до 90% RH без конденсата

Доставляем оборудование по Москве, Московской области и во все регионы России. Работаем с юридическими лицами, оплата — по безналичному расчёту.

🚚
Доставка по Москве и области
  • В пределах МКАД стоимость доставки — 800 ₽
  • За пределы МКАД — стоимость уточняется у менеджера
  • При наличии товара на складе срок доставки — 1–3 дня
Бесплатная доставка по Москве при заказе от 30 000 ₽
📦
Доставка по России
  • Доставляем в любые регионы России любой транспортной компанией по вашему выбору
  • Ежедневно (кроме выходных) отправляем грузы «Деловыми Линиями» и «СДЭКом»
  • Доставка до терминала ТК в Москве — бесплатно (кроме крупногабаритных грузов)
  • Отгрузка в ТК при наличии товара — 1–2 дня
💳
Варианты оплаты
  • Работаем только с юридическими лицами
  • Оплата по счёту — безналичное перечисление на банковский счёт
  • После оплаты предоставляем всю документацию для отчётности

Остались вопросы по доставке? Позвоните нам: +7 (495) 369-60-17 или напишите на gisys@gisys.ru.

Технические характеристики оборудования, представленного в каталоге, носят сугубо информативный характер, могут быть изменены без уведомления и не заменяют консультацию специалиста.


Заказать бесплатную консультацию

* Поле обязательно для заполнения

Ваше имя*:

Телефон*:

Запросить цену ниже


Чтобы запросить цену ниже, укажите номер телефона и e-mail.
Все остальные данные Вы сможете сообщить менеджеру.

AN-SM28P24
AN-SM28P24
Код товара: 4007056

Имя*
Телефон*
E-mail*
Нажимая на кнопку, Вы соглашаетесь с политикой конфеденциальности

Этот сайт использует файлы cookie для хранения данных. Продолжая использовать сайт, вы даете свое согласие на работу с этими файлами в соответствии с политикой конфиденциальности.
Принять cookies
↑