Войти
Каталог
Время работы
Пн–Чт: 10:00–18:00
Пт: 10:00–17:00
Заказать звонок Войти

Курс валют на 14.10.2026

USD ЦБ 83.87
EUR ЦБ 93.77

AN-SX5P4

Код товара: 4007059
(0)
AN-SX5P4 - Промышленный 5-портовый 10/100 Мбит/с настольный/монтируемый на DIN-рейку коммутатор с PoE до 120Вт. Общее количество портов: 5. Порты: 1 порт (100Мбит/с, RJ45), 4 порта (100Мбит/с, RJ45, PoE+). Стандарт PoE (Power over Ethernet): IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал). Бюджет PoE: 120 Вт
Информация о цене носит информационный характер и не является публичной офертой.
Производитель:
3 710 ₽
Розничная цена
Индивидуальная цена
  • Описание
  • Инструкции и файлы 1
  • Видео 0
  • Доставка и оплата
AN-SX5P4 - Промышленный 5-портовый 10/100 Мбит/с настольный/монтируемый на DIN-рейку коммутатор с PoE до 120Вт. Общее количество портов: 5. Порты: 1 порт (100Мбит/с, RJ45), 4 порта (100Мбит/с, RJ45, PoE+). Стандарт PoE (Power over Ethernet): IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал). Бюджет PoE: 120 Вт

Технические характеристики:


  • Тип неуправляемый, промышленный
  • Общее количество портов 5
  • Количество портов PoE 4
  • Порты 1 порт (100Мбит/с, RJ45), 4 порта (100Мбит/с, RJ45, PoE+)
  • Порты FE (100 Мбит/с) с PoE (RJ45) 4
  • Порты FE (100 Мбит/с) (RJ45) 1
  • Дальность передачи 100м/100 Мбит/с, 250м/10 Мбит/с
  • Разъемы 5 RJ45 с авто MDI/MDI-X, клеммная колодка для подачи питания, 1 разъем jack 2.1х5.5
  • Управление потоком Контроль пропускной способности (Bandwidth Control)
  • Сетевые протоколы и стандарты IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.3az(EEE), RFC826(ARP), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC5321(SMTP), IEEE802.3af(PoE), IEEE802.3at(PoE+)
  • Стандарт PoE (Power over Ethernet) IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал)
  • Бюджет PoE 120 Вт
  • Интерфейсы PoE 1,2 (+), 3,6 (-), метод А
  • Коммутационная матрица 1 Гбит/с
  • Скорость пересылки пакетов 744 Kpps
  • Таблица MAC-адресов 1К
  • Защита интерфейсов от перенапряжения, от короткого замыкания, от переполюсовки
  • Грозозащита до 6кВ общее напряжение, до 8кВ контактного разряда, до 15кВ воздушного разряда
  • Промышленные стандарты FCC Part 15 CISPR (EN55032) class A, IEC 61000-4-2 устойчивости к статическим разрядам (ESD), IEC 61000-4-4 устойчивость при импульсных процессах (EFT), IEC 61000-4-5 устойчивости к импульсным перенапряжениям
  • Переключатель на корпусе передача данных на 250м (10Мб/с), стандартный режим коммутатора
  • Метод коммутации Store and Forward (передача с промежуточным хранением)
  • LED индикация Link/Activity, PoE, питание
  • Средняя наработка на отказ (MTBF) 100 000 часов
  • Установка на DIN-рейку 35мм, на стену, набор кронштейнов в комплекте
  • Питание коммутатора DC 12-39В (без поддержки PoE), DC 48В-55В
  • Потребляемая мощность 5 Вт, без учёта загрузки PoE
  • Охлаждение без вентилятора
  • Размеры коммутатора 30(ш) x 76,5(г) x 100(в) мм
  • Класс защиты IP30
  • Диапазон рабочих температур от -40°С до +75°С
  • Температура хранения от -40°С до +85°С
  • Рабочая влажность от 5% до 95% RH без конденсата

Доставляем оборудование по Москве, Московской области и во все регионы России. Работаем с юридическими лицами, оплата — по безналичному расчёту.

🚚
Доставка по Москве и области
  • В пределах МКАД стоимость доставки — 800 ₽
  • За пределы МКАД — стоимость уточняется у менеджера
  • При наличии товара на складе срок доставки — 1–3 дня
Бесплатная доставка по Москве при заказе от 30 000 ₽
📦
Доставка по России
  • Доставляем в любые регионы России любой транспортной компанией по вашему выбору
  • Ежедневно (кроме выходных) отправляем грузы «Деловыми Линиями» и «СДЭКом»
  • Доставка до терминала ТК в Москве — бесплатно (кроме крупногабаритных грузов)
  • Отгрузка в ТК при наличии товара — 1–2 дня
💳
Варианты оплаты
  • Работаем только с юридическими лицами
  • Оплата по счёту — безналичное перечисление на банковский счёт
  • После оплаты предоставляем всю документацию для отчётности

Остались вопросы по доставке? Позвоните нам: +7 (495) 369-60-17 или напишите на gisys@gisys.ru.

Технические характеристики оборудования, представленного в каталоге, носят сугубо информативный характер, могут быть изменены без уведомления и не заменяют консультацию специалиста.


Заказать бесплатную консультацию

* Поле обязательно для заполнения

Ваше имя*:

Телефон*:

Запросить цену ниже


Чтобы запросить цену ниже, укажите номер телефона и e-mail.
Все остальные данные Вы сможете сообщить менеджеру.

AN-SX5P4
AN-SX5P4
Код товара: 4007059

Имя*
Телефон*
E-mail*
Нажимая на кнопку, Вы соглашаетесь с политикой конфеденциальности

Этот сайт использует файлы cookie для хранения данных. Продолжая использовать сайт, вы даете свое согласие на работу с этими файлами в соответствии с политикой конфиденциальности.
Принять cookies
↑