Войти
Каталог
Время работы
Пн–Чт: 10:00–18:00
Пт: 10:00–17:00
Заказать звонок Войти

Курс валют на 13.10.2026

USD ЦБ 83.92
EUR ЦБ 94.04

AN-SXG10P8

Код товара: 4007062
(0)
AN-SXG10P8 - Промышленный 10-портовый 100/1000 Мбит/с настольный/монтируемый на DIN-рейку коммутатор с HiPoE до 300Вт. Общее количество портов: 10. Порты: 7 портов (1000Мбит/с, RJ45, PoE+), 1 порт (1000Мбит/с, RJ45, Hi PoE 90Вт), 2 слота SFP (1000Мбит/с). Стандарт PoE (Power over Ethernet): IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), IEEE 802.3bt (до 90Вт на канал), режим антизависания PoE устройств (WatchDog). Бюджет PoE: 300 Вт
Информация о цене носит информационный характер и не является публичной офертой.
Производитель:
11 590 ₽
Розничная цена
Индивидуальная цена
  • Описание
  • Инструкции и файлы 1
  • Видео 0
  • Доставка и оплата
AN-SXG10P8 - Промышленный 10-портовый 100/1000 Мбит/с настольный/монтируемый на DIN-рейку коммутатор с HiPoE до 300Вт. Общее количество портов: 10. Порты: 7 портов (1000Мбит/с, RJ45, PoE+), 1 порт (1000Мбит/с, RJ45, Hi PoE 90Вт), 2 слота SFP (1000Мбит/с). Стандарт PoE (Power over Ethernet): IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), IEEE 802.3bt (до 90Вт на канал), режим антизависания PoE устройств (WatchDog). Бюджет PoE: 300 Вт

Технические характеристики:


  • Тип неуправляемый, промышленный
  • Общее количество портов 10
  • Количество портов PoE 8
  • Порты 7 портов (1000Мбит/с, RJ45, PoE+), 1 порт (1000Мбит/с, RJ45, Hi PoE 90Вт), 2 слота SFP (1000Мбит/с)
  • Порты GE (1000 Мбит/с) с PoE (RJ45) 7
  • Порты GE (1000 Мбит/с) с Hi PoE (RJ45) 1, до 90Вт каждый
  • Слоты SFP (оптика) 2 слота SFP, режим антизависания SFP модулей (Fiber WatchDog)
  • Дальность передачи 100м/1000 Мбит/с, 250м/10 Мбит/с
  • Разъемы 8 RJ45 с авто MDI/MDI-X, 2 слота SFP, клеммная колодка для подачи питания
  • Среда передачи данных (оптика) 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров
  • Управление потоком Контроль пропускной способности (Bandwidth Control)
  • Сетевые протоколы и стандарты IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3ab(1000BASE-TX), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.3az(EEE), IEEE802.3ad(LACP), RFC826(ARP), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC5321(SMTP), IEEE802.3af(PoE), IEEE802.3at(PoE+), IEEE802.3bt(UltraPoE)
  • Стандарт PoE (Power over Ethernet) IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), IEEE 802.3bt (до 90Вт на канал), режим антизависания PoE устройств (WatchDog)
  • Бюджет PoE 300 Вт
  • Интерфейсы PoE 1,2 (+), 4,5 (+), 3,6 (-), 7,8 (-), метод А, метод В
  • Коммутационная матрица 20 Гбит/с
  • Скорость пересылки пакетов 8,64 Mpps
  • Таблица MAC-адресов 4К
  • Защита интерфейсов от перенапряжения, от короткого замыкания, от переполюсовки
  • Грозозащита до 6кВ общее напряжение, до 8кВ контактного разряда
  • Промышленные стандарты FCC Part 15 CISPR (EN55032) class B, EN55032 (электромагнитная совместимость), EN62368
  • Метод коммутации Store and Forward (передача с промежуточным хранением)
  • LED индикация Link/Activity, SFP, питание, дополнительное питание, превышение бюджета PoE
  • Средняя наработка на отказ (MTBF) 100 000 часов
  • Установка на DIN-рейку 35мм, на стену, набор кронштейнов в комплекте
  • Питание коммутатора DC 12-36В (без поддержки PoE), DC 37В-57В
  • Потребляемая мощность 5 Вт, без учёта загрузки PoE
  • Охлаждение без вентилятора
  • Размеры коммутатора 170(ш) x 130(г) x 50(в) мм
  • Класс защиты IP40
  • Вес 0,82 кг
  • Диапазон рабочих температур от -40°С до +80°С
  • Температура хранения от -40°С до +85°С
  • Рабочая влажность от 10% до 90% RH без конденсата

Доставляем оборудование по Москве, Московской области и во все регионы России. Работаем с юридическими лицами, оплата — по безналичному расчёту.

🚚
Доставка по Москве и области
  • В пределах МКАД стоимость доставки — 800 ₽
  • За пределы МКАД — стоимость уточняется у менеджера
  • При наличии товара на складе срок доставки — 1–3 дня
Бесплатная доставка по Москве при заказе от 30 000 ₽
📦
Доставка по России
  • Доставляем в любые регионы России любой транспортной компанией по вашему выбору
  • Ежедневно (кроме выходных) отправляем грузы «Деловыми Линиями» и «СДЭКом»
  • Доставка до терминала ТК в Москве — бесплатно (кроме крупногабаритных грузов)
  • Отгрузка в ТК при наличии товара — 1–2 дня
💳
Варианты оплаты
  • Работаем только с юридическими лицами
  • Оплата по счёту — безналичное перечисление на банковский счёт
  • После оплаты предоставляем всю документацию для отчётности

Остались вопросы по доставке? Позвоните нам: +7 (495) 369-60-17 или напишите на gisys@gisys.ru.

Технические характеристики оборудования, представленного в каталоге, носят сугубо информативный характер, могут быть изменены без уведомления и не заменяют консультацию специалиста.


Заказать бесплатную консультацию

* Поле обязательно для заполнения

Ваше имя*:

Телефон*:

Запросить цену ниже


Чтобы запросить цену ниже, укажите номер телефона и e-mail.
Все остальные данные Вы сможете сообщить менеджеру.

AN-SXG10P8
AN-SXG10P8
Код товара: 4007062

Имя*
Телефон*
E-mail*
Нажимая на кнопку, Вы соглашаетесь с политикой конфеденциальности

Этот сайт использует файлы cookie для хранения данных. Продолжая использовать сайт, вы даете свое согласие на работу с этими файлами в соответствии с политикой конфиденциальности.
Принять cookies
↑