Войти
Каталог
Время работы
Пн–Чт: 10:00–18:00
Пт: 10:00–17:00
Заказать звонок Войти

Курс валют на 14.10.2026

USD ЦБ 83.87
EUR ЦБ 93.77

STWP-0802HP

Код товара: 220119
(0)
STWP-0802HP - коммутатор управляемый, 8 портов 10/100/1000 Мбит/с (все с поддержкой High PoE) + 2 порта 100/1000 Мбит/с SFP, PoE бюджет до 200 Вт, промышленное исполнение, CCTV режим до 250м
Информация о цене носит информационный характер и не является публичной офертой.
Производитель:
48 200 ₽
Розничная цена
45 100 ₽
Оптовая цена
Индивидуальная цена
  • Описание
  • Инструкции и файлы 0
  • Видео 0
  • Доставка и оплата
STWP-0802HP - коммутатор управляемый, 8 портов 10/100/1000 Мбит/с (все с поддержкой High PoE) + 2 порта 100/1000 Мбит/с SFP, PoE бюджет до 200 Вт, промышленное исполнение, CCTV режим до 250м

Технические характеристики:


Общие характеристики
  • Интерфейсы 8 портов RJ-45 10/100/1000Base-T (все с High PoE),
  • 2 порта SFP 100/1000Base-X,
  • автоопределение MDI/MDIX на всех портах
  • Дальность передачи PoE 0 ~ 100m По умолчанию
  • 0 ~ 250m При включении режима Extend (10 Мбит/с)
  • Стандарты PoE IEEE 802.3af Power over Ethernet/PSE,
  • IEEE 802.3at Power over Ethernet Plus/PSE
  • Тип питания PoE End-Span
  • Архитектура Store and Forward (с промежуточной буферизацией)
  • Таблица MAC-адресов 8К с функцией автоматического обновления
  • Буфер данных 4.1 Мб
  • Коммутационная матрица 20 Гбит/с
  • Пропускная способность 14.8 Mpps @ 64 Б
  • Максимальный размер пакета 10 Кбайт
  • Управление потоком Все порты поддерживают управление потоком 802.3x
  • в дуплексном и полудуплексном режимах
Функции управления 2 уровня
  • Основные интерфейсы управления Telnet, Браузер, SNMP v1, v2c
  • Безопасные интерфейсы управления SSH, SSL, SNMP v3
  • Управление пакетами IPv4/IPv6
  • Зеркалирование портов Входящий, исходящий, оба типа трафика
  • множество портов в один порт
  • VLAN 802.1Q tagged-based VLAN, до 256 VLAN групп,
  • 4094 идентификаторов VLAN
  • Двойное тегирование Q-in-Q VLAN
  • PVLAN (Edge MAC-based VLAN)
  • VLAN на основе портов MVR (Multicast VLAN Registration)
  • Voice VLAN
  • GVRP
  • Management VLAN
  • Агрегирование IEEE 802.3ad LACP/Static канал,
  • поддерживает 1 группу на 2 SFP порта
  • QoS 8 очередей на порт
  • Установка приоритета 802.1p
  • Установка DSCP/IP приоритета пакетов IPv4/IPv6
  • Классификация трафика по условию,
  • уровню приоритета и политиках WRR QoS
  • IGMP Snooping IPv4 IGMP (v2/v3) snooping
  • IGMP querier
  • До 256 мультикаст групп
  • MLD Snooping MLD (v1/v2) Snooping, до 256 мультикаст групп
  • Безопасность ACL на основе IPv4/IPv6 или MAC
  • ACE на основе IPv4/IPv6 или MAC
  • Аутентификация на основе портов IEEE 802.1X
  • Встроенный клиент RADIUS
  • RADIUS/TACACS+ аутентификация
  • Привязка порта IP-MAC
  • Фильтрация по MAC
  • Предотвращение DoS-атак
  • IP source guard
  • DHCP Snooping
  • Broadcast/Unicast/Multicast Storm Control
  • DHCP Option82
  • Dynamic ARP Inspection
  • Контроль пропускной способности Ограничение скорости исходящего и входящего
  • траффика на каждом порте
  • Spanning Tree Protocol IEEE 802.1D Spanning Tree Protocol (STP)
  • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
  • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
  • STP BPDU guard, фильтрация и перенаправление BPDU
  • SNMP MIBs RFC 1213 MIB-II
  • RFC 1215 Generic Traps
  • RFC 1493 Bridge MIB
  • RFC 2674 Bridge MIB Extensions
  • RFC 2737 Entity MIB (version 2)
  • RFC 2819 RMON (Group 1, 2, 3 and 9)
  • RFC 2863 Interface MIB
  • RFC 3635 Ethernet-like MIB
Эксплуатация
  • Питание 48~56 В (DС)
  • Потребляемая мощность 10 Вт (без учёта PoE)
  • Выходная мощность PoE До 36 Вт на порт
  • Бюджет PoE До 200 Вт (зависит от мощности источника питания)
  • Рабочий диапазон температур От -40 до +75°С
  • Защита от статического электричества Контактный разряд ±6 кВ
  • Воздушный разряд ±8 кВ
  • Допустимый уровень влажности От 5 до 95% (без конденсата)
  • MTBF (время наработки на отказ) Более 50 000 часов при температуре 25°С
  • Размеры (шxвxг) 178х25х134 мм
  • Вес 640 г (без источника питания)
Соответствие стандартам
  • Стандарты IEEE 802.3 Ethernet
  • IEEE 802.3u Fast Ethernet
  • IEEE 802.3ab 1000BASE-T
  • IEEE 802.3z 1000BASE-SX/LX
  • IEEE 802.3x Flow Control
  • IEEE 802.3af Power over Ethernet
  • IEEE 802.3at Power over Ethernet PLUS
  • IEEE 802.3ad Port Trunk with LACP
  • IEEE 802.1D Spanning Tree Protocol
  • IEEE 802.1w Rapid Spanning Tree Protocol
  • IEEE 802.1s Multiple Spanning Tree Protocol
  • IEEE 802.1p Class of Service
  • IEEE 802.1Q VLAN Tagging
  • IEEE 802.1x Port Authentication Network Control
  • IEEE 802.1ab LLDP
  • RFC 768 UDP
  • RFC 793 TFTP
  • RFC 791 IP
  • RFC 792 ICMP
  • RFC 2068 HTTP
  • RFC 1112 IGMP v1
  • RFC 2236 IGMP v2
  • RFC 3376 IGMP v3
  • RFC 2710 MLD v1
  • RFC 3810 MLD v2
  • RFC 4330 SNTP
  • ITU-T G.8032 ERPS Ring
  • IEC 60068-2-32 (устойчивость к свободному падению)
  • IEC 60068-2-27 (устойчивость к удару)
  • IEC 60068-2-6 (устойчивость к синусоидальной вибрации)
Инструкции и файлы пока не добавлены

Доставляем оборудование по Москве, Московской области и во все регионы России. Работаем с юридическими лицами, оплата — по безналичному расчёту.

🚚
Доставка по Москве и области
  • В пределах МКАД стоимость доставки — 800 ₽
  • За пределы МКАД — стоимость уточняется у менеджера
  • При наличии товара на складе срок доставки — 1–3 дня
Бесплатная доставка по Москве при заказе от 30 000 ₽
📦
Доставка по России
  • Доставляем в любые регионы России любой транспортной компанией по вашему выбору
  • Ежедневно (кроме выходных) отправляем грузы «Деловыми Линиями» и «СДЭКом»
  • Доставка до терминала ТК в Москве — бесплатно (кроме крупногабаритных грузов)
  • Отгрузка в ТК при наличии товара — 1–2 дня
💳
Варианты оплаты
  • Работаем только с юридическими лицами
  • Оплата по счёту — безналичное перечисление на банковский счёт
  • После оплаты предоставляем всю документацию для отчётности

Остались вопросы по доставке? Позвоните нам: +7 (495) 369-60-17 или напишите на gisys@gisys.ru.

Технические характеристики оборудования, представленного в каталоге, носят сугубо информативный характер, могут быть изменены без уведомления и не заменяют консультацию специалиста.


Заказать бесплатную консультацию

* Поле обязательно для заполнения

Ваше имя*:

Телефон*:

Запросить цену ниже


Чтобы запросить цену ниже, укажите номер телефона и e-mail.
Все остальные данные Вы сможете сообщить менеджеру.

STWP-0802HP
STWP-0802HP
Код товара: 220119

Имя*
Телефон*
E-mail*
Нажимая на кнопку, Вы соглашаетесь с политикой конфеденциальности

Этот сайт использует файлы cookie для хранения данных. Продолжая использовать сайт, вы даете свое согласие на работу с этими файлами в соответствии с политикой конфиденциальности.
Принять cookies
↑