TSn-24GP28C4M - 28 портовый PoE коммутатор управляемый уровня L2+/L3, 24 x 1000 Мбит/с PoE порта 802.3af/at, максимальная мощность PoE 30Вт на порт, 4 комбо SFPпорта 1000 Мбит/с Uplink, консольный порт. Общий бюджет PoE 400 Вт. Автоматический PoE watchdog, встроенный блок питания, грозозащита и защита от статического электричества, -30...+60°С.
Технические характеристики:
- Порты
- 1-24 : 10/100/1000 Мбит Мбит/с PoE порты до 30Вт
-
25-28: 10/100/1000 Мбит/с комбо Uplink медь/SFP
-
29 : Консольный порт управления
-
Скорость передачи данных 2000 Мбит/с полный дуплех, 10/100/1000 Мбит/с полудуплех
-
Расстояние 10/100/1000 Мбит/с при длине кабеля до 130 метров скорость составляет 1000 Мбит/с
-
Стандарты
- IEEE 802.3i
- IEEE 802.3u
- IEEE802.3ab
- IEEE802.3x
- IEEE802.3az,
- IEEE802.3af
- IEEE802.3at
-
Коммутационная матрица 56 ГБит/с
-
Метод передачи Store-and-Forward
-
Таблица MAC адресов 8К
-
Скорость передачи пакетов 41.67 Mpps, pacet buffer 4.1 Mbit
-
Jumbo Frame 12KBytes
-
PoE Порты 1-24: 1/2(+52В), 3/6(GND) 30Вт
-
L3 Switching Features Static Routing: IPv4/IPv6
-
Address Resolution Protocol (ARP): Static ARP
-
L2 Switching Features
- 8K MAC Address Table
-
10K (10000) Jumbo Frame
-
Flow Control: 802.3x (Full-duplex), Back-Pressure (Half-duplex)
-
Spanning Tree: IEEE 802.1D (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP)/16 instances,
-
Auto Edge Port,BPDU Filtering,ERPS
-
Link Aggregation: IEEE 802.3ad LACP, Static Trunk, Max 8 Group, Max 8 Ports/Group, Traffic Load Balancing
-
VLAN
- Surveillance VLAN: 16 OUI Mode (Auto/Manual)
-
Voice VLAN: 16 OUI Mode (Auto/Manual)
-
QinQ (IEEE 802.1ad): Basic
-
GARP VLAN Registration Protocol (GVRP)
-
4096 Static VLAN
-
IEEE 802.1Q Tagged-based
-
8 groups Protocol-based
-
256 MAC-based
-
Multicast
- Common: 256 Multicast Groups, Immediate Leave, Static/Forbidden Router Port,
-
Static/Forbidden Forward Port, 128 profiles Filtering, Throttling
-
IGMP Snooping: IGMP v1/v2, IGMP v3 Basic (BISS), IGMP v2/v3 Querier
-
MLD Snooping: MLD v1/v2
-
Multicast VLAN Registration (MVR): IPv4
-
Quality of Service Trusted QoS
-
(QoS)
- Queue Scheduling: WRR, WFQ, Strict Pripority, Hybrid (WRR+SP or WFQ+SP)
-
Class of Service: Port-based, 802.1p, IP TOS Precedence, IP DSCP
-
Rate Limit: Port-based (Ingress/Egress)
-
Access Control List ACL Type: L2/L3/L4, 512 MAC-based, 512 IPv4-based, 512 IPv6-based
-
(ACL)
- PoE Function: Power, Current, Voltage, PoE Watch Dog
-
Access Rules: 1024
-
IPv6
- IPv6 Host: Auto Configuration, Static IPv6 Address and Prefix Length, Static IPv6 Default Gateway,
-
IPv6 Neighbor Discovery (ND), IPv6 Duplicate Address Detection, ICMPv6
-
IPv6 Application: HTTP/HTTPS, TELNET, SSH, SNMP, TFTP, Syslog, PING, DHCPv6
-
Management
- CLI: 3 sessions Console, 3 sessions Telnet (RFC854)
-
WebUI: HTTPS
-
SNMP (v1, v2c, v3)
-
File Management: Firmware Upgrade/Backup, Dual Images, Configuration Download/Backup, Multiple Configurations
-
IPv6 Application: HTTP/HTTPS, TELNET, SSH, SNMP, TFTP, Syslog, PING, DHCPv6
-
Upload/Download: TFTP (RFC783), HTTP, UART
-
Time Management: Local, SNTP
-
Port Management: Friendly Port Name (Port Description), Error Disabled Recovery
-
Line Management: Console, Telnet (RFC854), SSH v1/v2
-
DHCP: Client
-
DNS: Client
-
Software Reset Button
-
IEEE (802.3az)
-
32 entries / type RMON Management
-
Security
- AAA Authentication
-
8 TACACS+
-
Authentication Manager: IEEE 802.1X, MAC Auth, Web Auth, Guest VLAN, Port-based, Host-based
-
8 RADIUS
-
Account Manager: Local Authenticatoin, 8 Multiple User Account, Multi-Level Securiy (Manager/Operator),
-
Password Recovery Procedures
-
Management Access: Management VLAN, 256Management ACL
-
SSL: SSLv2, SSLv3, TLSv1
-
CLI: SSH v1/v2
-
Port Security: 256 Dynamic Lock
-
WebUI: HTTPS
-
Storm Control: Broadcast, Unknown Multicast, Unknown Unicast
-
Spanning Tree: BPDU Guard
-
Protected Port (Port Isolation)
-
Black Hole MAC
-
CPU Defence Engine
-
DoS Prevention
-
DHCP Snooping (with Option 82)
-
Dynamic ARP Inspection
-
256 IP Source Guard
-
IP/MAC/Port Binding (IMPB)
-
Dynamic VLAN Assignment
-
Discovery
- IEEE 802.1AB Link Layer Discovery Protocol (LLDP)
-
ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED)
-
Diagnostics
- UDLD
-
Syslog (RFC3164): Local RAM,Local Flash, 8 Remote Server
-
Mirroring: 4 sessions port-based (Many to One)
-
System Diagnostics: CPU Utilization, Memory Utilization, Port Utilization, Technical Support Log
-
Network Diagnostics: Ping Test, Traceroute
-
MIB
- RFC1213 MIBII (System & Interface groups)
-
RFC2819 RMON I (1,2,3, & 9 groups)
-
RFC1493 Bridge
-
RFC2674 Bridge MIB Extensions
-
RFC1215 Generic Traps
-
RFC2737 Entity
-
RFC3635 Ethernet-Like
-
SNMP-Community-MIB
-
SNMPv3-MIB
-
Защита от перенапряжения 6кВ IEC61000-4-5
-
Защита от статического электричества 8кВ IEC61000-4-2
-
Питание AC 90…240В не более 400Вт
-
Габариты 440х290х45 мм
-
Диапазон рабочих температур от -0°С до +45°С
-
Температура хранения от -40°С до +70°С
-
Относительная влажность от 10 до 90% (без конденсата)
Инструкции и файлы пока не добавлены
Доставляем оборудование по Москве, Московской области и во все регионы России. Работаем с юридическими лицами, оплата — по безналичному расчёту.
🚚
Доставка по Москве и области
- В пределах МКАД стоимость доставки — 800 ₽
- За пределы МКАД — стоимость уточняется у менеджера
- При наличии товара на складе срок доставки — 1–3 дня
Бесплатная доставка по Москве при заказе от 30 000 ₽
- Доставляем в любые регионы России любой транспортной компанией по вашему выбору
- Ежедневно (кроме выходных) отправляем грузы «Деловыми Линиями» и «СДЭКом»
- Доставка до терминала ТК в Москве — бесплатно (кроме крупногабаритных грузов)
- Отгрузка в ТК при наличии товара — 1–2 дня
- Работаем только с юридическими лицами
- Оплата по счёту — безналичное перечисление на банковский счёт
- После оплаты предоставляем всю документацию для отчётности
Остались вопросы по доставке? Позвоните нам: +7 (495) 369-60-17 или напишите на gisys@gisys.ru.