Войти
Каталог
Время работы
Пн–Чт: 10:00–18:00
Пт: 10:00–17:00
Заказать звонок Войти

Курс валют на 13.10.2026

USD ЦБ 83.92
EUR ЦБ 94.04

AN-PE42

Код товара: 4007001
(0)
AN-PE42 - 6-портовый 10/100 Мбит/с настольный коммутатор с Passive PoE до 60Вт питанием от PD-порта по PoE. Общее количество портов: 6. Порты: 2 порта (100Мбит/с, RJ45), 1 порт (100Мбит/с, RJ45, PassivePoE 60Вт), 3 порта (100Мбит/с, RJ45, PassivePoE 30Вт). Стандарт PoE (Power over Ethernet): Passive PoE, совместим с устройствами PoE/PoE+ (IEEE 802.3af/at/bt), режим антизависания PoE устройств (WatchDog). Бюджет PoE: 60 Вт
Информация о цене носит информационный характер и не является публичной офертой.
Производитель:
2 850 ₽
Розничная цена
Индивидуальная цена
  • Описание
  • Инструкции и файлы 1
  • Видео 0
  • Доставка и оплата
AN-PE42 - 6-портовый 10/100 Мбит/с настольный коммутатор с Passive PoE до 60Вт питанием от PD-порта по PoE. Общее количество портов: 6. Порты: 2 порта (100Мбит/с, RJ45), 1 порт (100Мбит/с, RJ45, PassivePoE 60Вт), 3 порта (100Мбит/с, RJ45, PassivePoE 30Вт). Стандарт PoE (Power over Ethernet): Passive PoE, совместим с устройствами PoE/PoE+ (IEEE 802.3af/at/bt), режим антизависания PoE устройств (WatchDog). Бюджет PoE: 60 Вт

Технические характеристики:


  • Тип неуправляемый
  • Общее количество портов 6
  • Количество портов PoE 4
  • Порты 2 порта (100Мбит/с, RJ45), 1 порт (100Мбит/с, RJ45, PassivePoE 60Вт), 3 порта (100Мбит/с, RJ45, PassivePoE 30Вт)
  • Порты FE (100 Мбит/с) с PoE (RJ45) 3
  • Порты FE (100 Мбит/с) с Hi PoE (RJ45) 1, до 60Вт каждый
  • Порты FE (100 Мбит/с) (RJ45) 2
  • Дальность передачи 100м/100 Мбит/с
  • Разъемы 6 RJ45 с авто MDI/MDI-X
  • Управление потоком Контроль пропускной способности (Bandwidth Control)
  • Сетевые протоколы и стандарты IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), 802.1x, RFC3619(EAPS), RFC826(ARP), RFC793(TCP), RFC768(UDP), RFC792(ICMP), IEEE802.3af(PoE), IEEE802.3at(PoE+), RFC2863(Interface Group MIB)
  • Стандарт PoE (Power over Ethernet) Passive PoE, совместим с устройствами PoE/PoE+ (IEEE 802.3af/at/bt), режим антизависания PoE устройств (WatchDog)
  • Бюджет PoE 60 Вт
  • Интерфейсы PoE 1,2 (+), 4,5 (+), 3,6 (-), 7,8 (-), метод А, напряжение 52В
  • Коммутационная матрица 1,2 Гбит/с
  • Скорость пересылки пакетов 14 880 пакетов/с для 10Mbps, 148 800 пакетов/с для 100Mbps
  • Таблица MAC-адресов 2К
  • Защита интерфейсов от перенапряжения, от короткого замыкания, от переполюсовки
  • Грозозащита до 6кВ общее напряжение, до 8кВ контактного разряда
  • Промышленные стандарты IEC 61000-4-2 устойчивости к статическим разрядам (ESD), IEC 61000-4-5 устойчивости к импульсным перенапряжениям
  • Метод коммутации Store and Forward (передача с промежуточным хранением)
  • LED индикация Link/Activity, PoE
  • Питание коммутатора DC 12В (без поддержки PoE), DC 44В-52В, PoE (IEEE 802.3at, 30Вт), Passive PoE 60Вт
  • Потребляемая мощность 5 Вт, без учёта загрузки PoE
  • Охлаждение без вентилятора
  • Размеры коммутатора 130(ш) x 65(г) x 31(в) мм
  • Диапазон рабочих температур от -30°С до +60°С
  • Температура хранения от -40°С до +70°С
  • Рабочая влажность от 5% до 95% RH без конденсата

Доставляем оборудование по Москве, Московской области и во все регионы России. Работаем с юридическими лицами, оплата — по безналичному расчёту.

🚚
Доставка по Москве и области
  • В пределах МКАД стоимость доставки — 800 ₽
  • За пределы МКАД — стоимость уточняется у менеджера
  • При наличии товара на складе срок доставки — 1–3 дня
Бесплатная доставка по Москве при заказе от 30 000 ₽
📦
Доставка по России
  • Доставляем в любые регионы России любой транспортной компанией по вашему выбору
  • Ежедневно (кроме выходных) отправляем грузы «Деловыми Линиями» и «СДЭКом»
  • Доставка до терминала ТК в Москве — бесплатно (кроме крупногабаритных грузов)
  • Отгрузка в ТК при наличии товара — 1–2 дня
💳
Варианты оплаты
  • Работаем только с юридическими лицами
  • Оплата по счёту — безналичное перечисление на банковский счёт
  • После оплаты предоставляем всю документацию для отчётности

Остались вопросы по доставке? Позвоните нам: +7 (495) 369-60-17 или напишите на gisys@gisys.ru.

Технические характеристики оборудования, представленного в каталоге, носят сугубо информативный характер, могут быть изменены без уведомления и не заменяют консультацию специалиста.


Заказать бесплатную консультацию

* Поле обязательно для заполнения

Ваше имя*:

Телефон*:

Запросить цену ниже


Чтобы запросить цену ниже, укажите номер телефона и e-mail.
Все остальные данные Вы сможете сообщить менеджеру.

AN-PE42
AN-PE42
Код товара: 4007001

Имя*
Телефон*
E-mail*
Нажимая на кнопку, Вы соглашаетесь с политикой конфеденциальности

Этот сайт использует файлы cookie для хранения данных. Продолжая использовать сайт, вы даете свое согласие на работу с этими файлами в соответствии с политикой конфиденциальности.
Принять cookies
↑